Поиск

Полнотекстовый поиск:
Где искать:
везде
только в названии
только в тексте
Выводить:
описание
слова в тексте
только заголовок

Рекомендуем ознакомиться

'Документ'
Руководствуясь пунктом 2 части 10 статьи 35 Федерального закона от 06.10.2003 №131-ФЗ «Об общих принципах организации местного самоуправления в Россий...полностью>>
'Документ'
Учащиеся каждого ряда (команды) считают единицы каждого разряда и по цепочке называют проиллюстрированные числа(сначала ученик 1-й, потом - 2-й, затем...полностью>>
'Документ'
Международному Дню защиты детей Фестиваль эстрадного танца всех стилей и направлений «Ритмы нового века» (далее «Фестиваль») проводится Управлением мо...полностью>>
'Рабочая программа'
Программа соответствует учебнику «Математика» для пятого класса образовательных учреждений /Н.Я. Виленкин, В.И. Жохов, А.С. Чесноков, С.И. Шварцбург –...полностью>>

Главная > Документ

Сохрани ссылку в одной из сетей:
Информация о документе
Дата добавления:
Размер:
Доступные форматы для скачивания:

Настройка прибора GPS навигатор eTrex Legend
ИЗМЕНЯТЬ НЕ РЕКОМЕНДУЕТСЯ!

  1. Включить прибор. Нажмите и удерживайте кнопку POWER в нажатом положении для включения устройства.

  2. Нажимать кнопку PAGE (см. рисунок) до появления Главного меню (надпись вверху экрана).

  3. Используя кнопку CLICK STICK (вправо, влево, вверх, вниз) выйти на иконку «Настройки».

  4. Нажать кнопку CLICK STICK, утопив ее вертикально, появится окно «Меню настроек».

  5. Используя кнопку CLICK STICK (вправо, влево, вверх, вниз) выйти на иконку «Единицы».

  6. Нажать кнопку CLICK STICK, утопив ее вертикально, появится окно «Единицы измерения».

  7. Используя кнопку CLICK STICK (вверх, вниз) выйти на окно «Формат координат» (станет подсвечено желтым).

  8. Нажать кнопку CLICK STICK, утопив ее вертикально, развернется список форматов координат.

  9. Используя кнопку CLICK STICK (вверх, вниз) выбрать формат: hddd.mmss.s’’.

  10. Нажать кнопку CLICK STICK, утопив ее вертикально, подтверждая выбор.

  11. Используя кнопку CLICK STICK (вниз) перейти к окну «Датум карты» (станет подсвечено желтым).

  12. Нажать кнопку CLICK STICK, утопив ее вертикально, развернется список датумов.

  13. Используя кнопку CLICK STICK (вверх, вниз) выбрать датум: WGS 84.

  14. Нажать кнопку CLICK STICK, утопив ее вертикально, подтверждая выбор.

  15. Используя кнопку CLICK STICK (вниз) перейти к окну «Расстояние/скорость» (станет подсвечено желтым).

  16. Нажать кнопку CLICK STICK, утопив ее вертикально, развернется список единиц измерения.

  17. Используя кнопку CLICK STICK (вверх, вниз) выбрать: Метрические.

  18. Нажать кнопку CLICK STICK, утопив ее вертикально, подтверждая выбор.

  19. Используя кнопку CLICK STICK (вниз) перейти к окну «Высота и верт. скорость» (станет подсвечено желтым).

  20. Нажать кнопку CLICK STICK, утопив ее вертикально, развернется список единиц измерения.

  21. Используя кнопку CLICK STICK (вверх, вниз) выбрать: Метры (м/сек).

  22. Нажать кнопку CLICK STICK, утопив ее вертикально, подтверждая выбор.

  23. Используя кнопку CLICK STICK (вниз) перейти к окну «Глубина» (станет подсвечено желтым).

  24. Нажать кнопку CLICK STICK, утопив ее вертикально, развернется список единиц измерения.

  25. Используя кнопку CLICK STICK (вверх, вниз) выбрать: Метры.

  26. Нажать кнопку CLICK STICK, утопив ее вертикально, подтверждая выбор.

  27. Нажимать кнопку PAGE (см. рисунок) до выхода к окну «Карта», «Главное меню» или «Навигация».

Инструкция по ведению маршрута, путевых точек и траектории

GPS навигатор eTrex Legend

Действия с пункта 1 по пункт 3.29 выполняются на месте, поcле чего можно начать движение.

    1. Включить прибор. Нажмите и удерживайте кнопку POWER в нажатом положении - для включения/отключения устройства.



    1. Подождать появления карты на экране.

    2. Нажимать кнопку PAGE до появления Главного меню (надпись вверху экрана).

ПУТЕВЫЕ ТОЧКИ

Необходимо знать: в памяти прибора может храниться не более 500 путевых точек с названием и графическим символом.

  1. В окне карты. Нажать и удерживать кнопку CLICK STICK, утопив ее вертикально, до появления окна «Отметить точку».

  2. Если не требуется менять условный знак – перейти к пункту 3.4. В окне «Отметить точку», используя кнопку CLICK STICK (вправо, влево, вверх, вниз), перейти в левый верхний угол экрана к условному знаку точки (станет подсвечен желтым). Нажать кнопку CLICK STICK, утопив ее вертикально, появится окно условных знаков. Выбрать желаемый условный знак, используя кнопку CLICK STICK (вправо, влево, вверх, вниз). Нажать кнопку CLICK STICK, утопив ее вертикально, для присвоения путевой точку условного знака и возвращения в окно «Отметить точку».

  3. Если не требуется менять номер или название точки – перейти к пункту 3.6. Используя кнопку CLICK STICK (вправо) перейти в окно названия или номера точки (станет подсвечен желтым). Нажать кнопку CLICK STICK, утопив ее вертикально, появится экранная клавиатура. Используя кнопку CLICK STICK (вправо, влево, вверх, вниз) перейти на клавишу «RU», чтобы включить русскую раскладку клавиатуры.

  4. Используя кнопку CLICK STICK (вправо, влево, вверх, вниз) набрать название точки. Номер набирается ТОЛЬКО в английской раскладке клавиатуры. Используя кнопку CLICK STICK (вправо, влево, вверх, вниз) перейти на клавишу «EN», чтобы включить английскую раскладку клавиатуры.

  5. Используя кнопку CLICK STICK (вправо, влево, вверх, вниз) нажать на клавиатуре «ОК». Точка будет сохранена в памяти прибора с присвоенным ей именем.

  6. Используя кнопку CLICK STICK (вниз, вправо) перейти на позицию «ОК» в правом нижнем углу экрана (станет подсвечена желтым). Нажать кнопку CLICK STICK, утопив ее вертикально, для возвращения к окну «Карта». Точка появится на карте с присвоенным ей условным знаком, именем и/или номером.

    1. Для введения новой точки повторить действия пунктов с 2.1 по 2.6.

МАРШРУТЫ И ТРАЕКТОРИИ (ПУТИ)

Необходимо знать и учитывать при планировании маршрута:

в памяти прибора может храниться не более 20 маршрутов из 50 путевых точек каждый и

не более 10 траекторий из 250 точек каждая.

Рекомендуется перед выходом на маршрут удалить старые траектории (см. п 3.5).

Перед началом движения по маршруту НЕОБХОДИМО убедиться, что включена запись траекторий!

  1. В Главном меню используя кнопку CLICK STICK (вправо, влево, вверх, вниз) выйти на иконку «Пути». Появится окно «Журнал путей».

  2. Используя кнопку CLICK STICK (вправо) перейти на кнопку «Вкл.» (станет подсвечена желтым).

  3. Нажать кнопку CLICK STICK, утопив ее вертикально, чтобы включить запись траектории.

  4. Используя кнопку CLICK STICK (вправо, влево, вниз) перейти на кнопку «Настройки». Появится окно «Настр. журнала пути».

  5. В верхней части окна находится надпись «Стирать при заполнении». Если около нее стоит «птичка», то при переполнении памяти прибора, предыдущие траектории будут стираться автоматически. В противном случае (когда «птичка» не стоит), необходимо контролировать наполнение памяти в окне «Журнал путей», стирая не нужные траектории.

  6. Используя кнопку CLICK STICK (вниз) перейти к окну «Метод записи».

  7. Нажать кнопку CLICK STICK, утопив ее вертикально, чтобы открыть окно метода.

  8. Используя кнопку CLICK STICK (вверх, вниз) выбрать «Расстояние».

  9. Нажать кнопку CLICK STICK, утопив ее вертикально, подтвердив выбор.

  10. Используя кнопку CLICK STICK (вниз) перейти к окну «Интервал».

  11. Нажать кнопку CLICK STICK, утопив ее вертикально, чтобы открыть окно интервала.

  12. Используя кнопку CLICK STICK (вправо, влево, вверх, вниз) задать нужный интервал.

  13. Выбрав интервал, нажать на экранной клавиатуре кнопку «ОК».

  14. Нажимать кнопку PAGE до появления Главного меню.

  15. В Главном меню используя кнопку CLICK STICK (вправо, влево, вверх, вниз) выйти на иконку «Маршруты».

  16. Нажать кнопку CLICK STICK, утопив ее вертикально, чтобы открыть окно маршрутов.

  17. Внизу окна находится панель «Новый» (будет подсвечена желтым), Нажать кнопку CLICK STICK, утопив ее вертикальн, чтобы открыть окно «Маршрут».

  18. В открывшемся окне «Маршрут» будет подсвечена желтым надпись <Выбор след. точки>. Для присвоения маршруту имени или номера, необходимо кнопку CLICK STICK нажать вверх, перейдя на строку названия (станет подсвечена желтым).

  19. Нажать кнопку CLICK STICK, утопив ее вертикально, появится экранная клавиатура. Используя кнопку CLICK STICK (вправо, влево, вверх, вниз) перейти на клавишу «RU», чтобы включить русскую раскладку клавиатуры.

  20. Используя кнопку CLICK STICK (вправо, влево, вверх, вниз) набрать название маршрута. Номер набирается ТОЛЬКО в английской раскладке клавиатуры. Используя кнопку CLICK STICK (вправо, влево, вверх, вниз) перейти на клавишу «EN», чтобы включить английскую раскладку клавиатуры.

  21. Используя кнопку CLICK STICK (вправо, влево, вверх, вниз) нажать на клавиатуре «ОК». Маршрут будет сохранен в памяти прибора с присвоенным ему именем.

  22. Используя кнопку CLICK STICK (вниз) выйти на надпись <Выбор следующей точки>.

  23. Нажать кнопку CLICK STICK, утопив ее вертикально, появится окно «Найти», в котором надпись иконки «Точки» будет выделена тенью и подсвечена желтым.

  24. Нажать кнопку CLICK STICK, утопив ее вертикально, появится список точек.

  25. Используя кнопку CLICK STICK (вверх, вниз) выбрать нужную точку.

  26. Нажать кнопку CLICK STICK, утопив ее вертикально, откроется окно точки, добавляемой в маршрут.

  27. Используя кнопку CLICK STICK (вниз, влево) перейти на клавишу «Взять».

  28. Нажать кнопку CLICK STICK, утопив ее вертикально, чтобы добавить точку в маршрут.

  29. Используя кнопку CLICK STICK (вниз) выйти на клавишу «Карта», расположенную в правом нижнем углу экрана (станет подсвечена желтым). Нажать кнопку CLICK STICK, утопив ее вертикально, для выхода в окно карты.

  30. Сохранение траектории в памяти прибора. Нажимая последовательно кнопку PAGE, перейдите в Главное меню. Используя кнопку CLICK STICK (вправо, влево, вверх, вниз) перейдите к иконке «Пути» (Надпись будет выделена тенью и подсвечена желтым). Нажать кнопку CLICK STICK, утопив ее вертикально, чтобы открыть окно «Журнал путей».

  31. Используя кнопку CLICK STICK (вниз) перейти на кнопку «Сохранить». Появится окно с вопросом «Хотите сохранить весь путь?» и двумя кнопками «Нет» и «Да» (будет подсвечена желтым).

  32. Если требуется сохранить весь путь (сумма длин всех траекторий маршрутов), то после нажатия кнопки CLICK STICK, появится окно «Сохранить путь». Используя кнопку CLICK STICK (вверх) подняться к окну «Название» и ввести имя траектории (пути) таким же способом, как для маршрутов или точек. Ниже будет указано расстояние, цвет (можно задать требуемый) и позиция «Вывести на карте».

  33. Если требуется сохранить какую-либо часть пути в окне с вопросом «Хотите сохранить весь путь?» необходимо, используя кнопку CLICK STICK (влево), выбрать «Нет» (станет подсвечена желтым), нажать кнопку CLICK STICK, утопив ее вертикально. Появится окно карты, внизу которого будет надпись «Выберите начальную точку для сохранения пути». Используя кнопку CLICK STICK (вправо, влево, вверх, вниз), а также кнопку ZOOM OUT подвести курсор (стрелочку) к нужному месту траектории и нажать кнопку CLICK STICK, утопив ее вертикально. Появится изображение точки в виде условного знака, заданного по умолчанию, с надписью «START». Это – начальная точка измеряемой траектории. Затем, нажать кнопку CLICK STICK, утопив ее вертикально. Начальная точка будет задана, а внизу карты появится надпись «Выберите конечную точку для сохранения пути». Используя кнопку CLICK STICK (вправо, влево, вверх, вниз), а также кнопку ZOOM OUT подвести курсор (стрелочку) к нужному месту траектории и нажать кнопку CLICK STICK, утопив ее вертикально. Появится окно «Сохранить путь», в котором, если необходимо, можно задать название, цвет, вывести на карту, удалить. После всех введенных изменений нажать клавишу «ОК». Траектория будет сохранена в памяти прибора и появится в списке траекторий.

ВЫВОД ДАННЫХ GPS НА КАРТУ GOОGLE ПЛАНЕТА ЗЕМЛЯ

  1. Для установки на компьютер программы GOOGLE ПЛАНЕТА ЗЕМЛЯ необходимо загрузить ее, перейдя по ссылке /intl/ru/earth/download/ge/agree.html.

  2. Установить программу GOOGLE ПЛАНЕТА ЗЕМЛЯ.

  3. Подключить GPS навигатор к компьютеру, включить навигатор.

  4. Нажимая последовательно кнопку PAGE, перейти в Главное меню.

  5. Запустить на компьютере GOOGLE ПЛАНЕТА ЗЕМЛЯ.

  6. Выбрать «Инструменты» -> GPS, появился панель «Импорт данных GPS». Если не выбрано, то установить: Устройство – GARMIN, Импорт – Точки пути, Треки, Маршруты, Вывод данных – Треки KLM, Ломаные линии KLM.

  7. В окне GOGGLE ПЛАНЕТА ЗЕМЛЯ появится изображение точек, маршрутов и путей.

Рекомендуется сохранить данные на компьютер в формате KLM/KMZ (формат программы GOOGLE ПЛАНЕТА ЗЕМЛЯ): Файл -> Сохранить -> Сохранить местоположение как …в открывшемся окне указать, где сохранить файл.

4.8. Печать изображения. Файл -> Печать. Появится панель «Печать». Выбрать «Скриншот окна 3D-просмотра». Нажать кнопку «Печать».

Дата «___»______________ 20 г. Лист № ______

Ведомость маршрута

точки GPS

Позиция

Описание

N (с. ш.)

E (в. д.)



Похожие документы:

  1. Книги: Англо-русский и русско-английский словарь пк

    Документ
    ... не выполняет настройку ... изменять, изменить change; modify; изменить директорию сhange directory; изменить шрифт change font; изменять направление reverse измениться ... навигатор ... прибор 1. device; миниатюрный прибор ... рекомендовать recommend рекомендующий ...

Другие похожие документы..