Поиск

Полнотекстовый поиск:
Где искать:
везде
только в названии
только в тексте
Выводить:
описание
слова в тексте
только заголовок

Рекомендуем ознакомиться

'Документ'
Настоящая книга посвящена истории государства ван­далов. Вандалов — победителей Рима, вандалов, не сумевших удержать римское наследство. Попытка воспр...полностью>>
'Документ'
В современном обществе все более возрастает роль иностранных языков. Знание иностранного языка дает молодежи возможность приобщиться к мировой культур...полностью>>
'Документ'
Рассмотри внешнее строение цветка насекомоопыляемого растения и выяви приспособленность к опылению насекомыми. Объяснить, как могло возникнуть это при...полностью>>
'Документ'
1.1. ООО «Цветочный рай», далее «Продавец», публикует Публичную оферту о продаже товаров по образцам, представленным на официальном интернет-сайте Про...полностью>>

Главная > Руководство пользователя

Сохрани ссылку в одной из сетей:
Информация о документе
Дата добавления:
Размер:
Доступные форматы для скачивания:

ПАРУС – Бюджет 8

Руководство пользователя

Оглавление

Оглавление 3

Общая информация 5

Вызов контекстного меню 5

Сортировка 5

Отбор 6

Отбор по колонке 7

Заполнение полей 8

Знаки подстановки 10

Работа с таблицами 10

Работа с каталогами 12

Словари 16

Контрагенты 16

Номенклатор 18

Учет 20

Ввод начальных остатков 20

Рекомендуемый порядок ввода начальной информации 20

Остатки товарно-материальных ценностей 21

Дебиторская/кредиторская задолженность 27

Остатки средств по счетам 31

Хозяйственные операции 38

Расчеты с дебиторами/кредиторами 43

Закрытие дебиторско/кредиторской задолженности (зачет аванса). 46

Инвентарная картотека 51

Документы 84

Контракты и закупки 84

Документы поставщиков 99

УРМ. Платежные документы 106

Банковские документы 113

Авансовые отчеты 121

Кассовые документы 128

Внутренние документы 135

Функции 142

Перенос остатков 142

Оборотная ведомость по счетам 147

Оборотная ведомость по аналитическим счетам 148

Оборотная ведомость по корреспондирующим счетам 149

Оборотная ведомость по движению денежных средств 150

Оборотные ведомости по товарно-материальным ценностям 151

Списание/внутреннее перемещение ТМЦ (счет Х105ХХ) через Оборотную ведомость по товарно-материальным ценностям 152

Общая информация

В разделе представлена общая информация для работы с системой.

Вызов контекстного меню

Для вызова контекстного меню формы используется правая кнопка мыши (при настройке мыши для левой руки – левая кнопка мыши). Контекстное меню содержит команды для объекта, находившегося под указателем мыши в момент вызова меню (или для выделенных записей):

Рисунок 1

Сортировка

Каждое поле таблицы можно отсортировать по возрастанию и убыванию (для текстовых
полей – по алфавиту в прямом и обратном порядке). Для быстрой сортировки следует навести курсор на заголовок таблицы и нажать левую кнопку мыши. При повторном нажатии значения в столбце будут отсортированы в обратном порядке, последующее нажатие отменит предыдущие сортировки. Если колонка отсортирована, это будет показано с помощью специального значка или на ней:

Рисунок 2

Для сортировки по нескольким столбцам одновременно:

сначала производим сортировку по первой колонке обычным способом;

для второй и последующих колонок с зажатой кнопкой Ctrl щелкаем на заголовок таблицы.

Отбор

Отбор предназначен для вывода записей (списка), удовлетворяющих заданным условиям отбора. Обычно каждое условие отбора определяет некоторое ограничение на значение поля (характеристики, колонки) записи. В результате отбора в списке выводятся только те записи (список ограничивается только теми записями), значение полей которых удовлетворяет условиям отбора.

Для отбора записей требуется вызвать контекстное меню и выбрать пункт Отобрать или нажать на клавиатуре клавишу «F6». Действие «Отобрать» предназначено для отбора записей в списке по условиям, заданным для определенной совокупности полей записи, и задается только в главной таблице главного окна раздела.

Внимание! Окно с формой отбора появляется автоматически при открытии большинства разделов Системы.



Условия, заданные подобным способом, учитываются в совокупности (объединяются по «логическому И»). Как правило, по действию «Отобрать» отбор записей в спецификации не производится (см. «Отбор по колонке»). Но может быть произведен отбор, например, документов, для которых имеется хотя бы одна запись спецификации, некоторая характеристика которой удовлетворяет определенному условию. Причем для отобранных документов выводится полный список позиций спецификации.

Внимание! После закрытия раздела (а также после окончания сеанса работы с модулем) последние заданные условия отбора запоминаются, причем индивидуально для каждого пользователя. При последующем открытии раздела Система автоматически установит условия отбора, заданные в этом разделе в последний раз.



Рекомендации по отбору:

При необходимости задавайте такие условия отбора, которые (с небольшими изменениями) можно применять практически всегда;

Если имеется возможность отбора и по записям, и по каталогам раздела, то для ускорения вывода записей лучше пользоваться отбором либо только по каталогу, либо только по записям – комбинированный отбор более продолжителен;

Не задавайте, по возможности, слишком широкий диапазон дат в качестве условия отбора;

Не сужайте чрезмерно список записей, чтобы не приходилось лишний раз обращаться к базе данных для отбора новых записей.

Если произведен отбор, это будет показано с помощью специального значка в верхнем правом углу панели:

Рисунок 3

Отбор по колонке

Действие «Отобрать по колонке» предназначено для отбора записей в списке по условию, заданному для определенной, предварительно выбранной колонки.

Условия, заданные подобным способом для двух и более колонок одного списка, учитываются в совокупности (объединяются по «логическому И»). Заголовок колонки, для которой задано условие отбора, выделяется синим цветом:

Рисунок 4

Набор полей вызываемого окна «Отбор по колонке» зависит от типа характеристики, отражаемой в колонке:

Дата – окно содержит пару полей для задания календарного диапазона;

Строка – поле для ввода текста с использованием знаков подстановки;

Число – пару полей для задания диапазона числовых значений;

Значение – предопределенный перечень значений с флажками для каждого из них.

Например, контрагенты (словарь «Контрагенты»), отнесенные к физическим лицам, могут быть как сотрудниками, так и не сотрудниками предприятия. Тогда окно «Отбор по колонке» содержит две позиции: Нет и Да. Если отметить только пункт «Да» – будут отобраны контрагенты-сотрудники.

Кнопки окна «Отбор по колонке»:

ОК – утверждение заданного условия отбора по колонке и выполнение непосредственно отбора;

Отмена – отказ от изменений, проведенных в окне «Отбор по колонке», и выполнение отбора при начальных условиях;

Очистить – очистить поля, либо установить все флажки при отборе по колонке типа «Значение»;

Сбросить – снять все флажки при отборе по колонке типа «Значение;

Очистить все – отмена отбора сразу по всем колонками и выполнение непосредственно отбора. Эквивалентно последовательному заданию действия «Отобрать по колонкам» для всех колонок списка с применением в каждом окне «Отбор по колонками» кнопки Очистить (а затем ОК).

Внимание! Отбор по колонке отсутствует, если колонка содержит составные данные, например:

– Номер документа: Префикс номера, собственно номер;

– Документ основание: Тип, Номер, Дата.



Если произведен отбор, это будет показано с помощью специального значка в верхнем правом углу панели:

Рисунок 5

Заполнение полей

При заполнении полей используются следующие кнопки:

Кнопка со значком – используется для открытия вспомогательного окна для выбора необходимого значения поля;

Кнопка со значком – используется для раскрытия выпадающего списка значений поля;

Кнопка со значком – используется для изменения числового значения поля;

Обязательные для заполнения поля отмечены на форме желтым цветом:

Рисунок 6

Ограничения в использовании символов при заполнении полей

Внимание! Во избежание сбоев в работе Системы, в наименованиях, мнемокодах, префиксах, а также в других характеристиках объектов (в частности, в параметрах, используемых в процессе отбора объектов) – не следует использовать зарезервированные символы.



Зарезервированные символы – те символы, которые используются Системой в качестве значений параметров, а также символы, используемые Oracle.

Например, символ «;» (точка с запятой) используется Системой в качестве символа (по умолчанию) группирования вычислений (параметр SeqSymb). При использовании его в другом качестве он может быть распознан Системой именно как символ группирования, что может привести к сбою в работе.

Во избежание подобных ситуаций, прежде чем использовать тот или иной символ при задании характеристик объектов Системы, проверьте: не назначен ли он уже значением какого-либо из параметров Системы (Файл>Сервис>Параметры):

Рисунок 7

Кроме того, не следует использовать символы, зарезервированные Oracle («%» - процент и
«_» - подчеркивание).

Примерный список зарезервированных символов:

" – кавычки;

= – знак равенства;

& –знак «and»;

- – дефис;

; –точка с запятой;

( ) – круглые скобки;

[ ] – квадратные скобки;

< – знак «меньше»;

> – знак «больше»;

* – «звездочка»;

? – вопросительный знак;

_ – подчеркивание.

Знаки подстановки

Задавая условия отбора по большинству текстовых полей, Вы можете использовать знаки подстановки (что значительно повышает эффективность отбора):

« * » (звездочка) – как знак, означающий любое количество любых символов;

« ? » (вопросительный знак) – как знак, означающий один любой символ;

« () » (открывающая и закрывающая круглые скобки подряд) – как знак, означающий отсутствие любых символов в поле (пустое значение).

Предположим, что необходимо провести отбор записей списка по значению некоторого параметра, например, параметра «Признак 1». Если в качестве условия отбора указать «пр*», в списке будут представлены записи, имеющие следующие значения этого параметра: «прочее», «продажи»,
«приписки» и т.д. Если ввести «значение?1», в списке будут представлены записи, у которых в поле «Признак 1» указано: "значение_1", "значение11", "значение21" и т.п., но не войдут – "значение12" или "значение111". Если ввести «()», будут отобраны только записи, у которых поле «Признак 1» не заполнено.

При вводе в одном поле нескольких значений их следует разделять знаком «;» (точка с запятой). При необходимости, Вы можете заменить символы, используемые в качестве знаков подстановки, при помощи параметров настройки (Файл>Сервис>Параметры).

Особенности совместного использования в тексте условия отбора: «отрицающего» знака (по умолчанию «!») и знака перечисления (по умолчанию «;»)

Текст условия отбора

Удовлетворяют условию только те значения, которые...

А*

...начинаются с А;

!А*

...не начинаются с А;

А*;Б*

...начинаются с А или Б;

!А*;!Б*

...не начинаются с А и не начинаются с Б (то есть все, кроме начинающихся на А или Б)

Работа с таблицами

Информация в системе представлена в виде таблиц. При работе с таблицами доступны следующие действия:

выделение данных;

добавление данных;

размножение данных;

изменение данных;

удаление данных.

Выделение данных

Предусмотрено несколько способов выделения строк в таблицах с данными:

с помощью клавиш «+» (выделить все) или «-» (снять все выделения);

с помощью отметки строк в специальной колонке «», строки выделяются левой кнопкой мыши или клавишей «Пробел»;

с помощью кнопки «» на экранной форме или кнопки «*» на клавиатуре можно произвести инверсию (ранее невыделенные записи становятся выделенными и наоборот) выделенных строк:

Рисунок 8

Добавление данных

Для добавления новой записи в таблицу требуется вызвать контекстное меню и выбрать пункт Добавить или нажать на клавиатуре клавишу «Ins». В открывшемся окне «Наименование Окна: Добавление» следует указать необходимую информацию и нажать кнопку OK. Для закрытия окна без сохранения данных можно нажать кнопку Отмена.

Размножение данных

Если для добавления записи в таблицу не требуется вводить новые данные, а возможно изменить уже имеющиеся, то существующую запись можно размножить. Для этого в контекстном меню нужной строки необходимо выбрать пункт Размножить или нажать на клавиатуре сочетание клавиш «Ctrl+F3». В открывшемся окне «Наименование окна: Размножение» следует внести необходимые изменения и нажать кнопку ОК. Содержание и способы заполнения полей при размножении данных аналогичны их добавлению. Разница состоит в том, что поля будут автоматически заполнены значениями изменяемой записи.

Редактирование данных

Для редактирования данных таблицы необходимо вызвать контекстное меню изменяемой записи и выбрать пункт Исправить или нажать на клавиатуре клавишу «F2». В открывшемся окне «Наименование Окна: Исправление» следует внести необходимые изменения и нажать кнопку ОК. Изменение данных выполняется аналогично их добавлению. Для закрытия окна без сохранения данных следует нажать кнопку Отмена.

Удаление данных

Для удаления данных из системы необходимо вызвать контекстное меню удаляемой записи и выбрать пункт Удалить или нажать на клавиатуре клавишу «Del». В некоторых случаях необходимо подтвердить удаление:

Рисунок 9

Для подтверждения выбранной операции нажмите кнопку Да, для отмены – Нет.

Обновление данных

Если после добавления данных новая запись не отобразилась в таблице, необходимо вызвать контекстное меню и выбрать пункт Обновить или нажать на клавиатуре клавишу «F5».

Работа с каталогами

Записи определенных разделов (главной таблицы определенных разделов) Системы могут находиться (быть зарегистрированы) в определенных каталогах (подкаталогах) иерархического дерева каталогов, что облегчает работу с большим количеством записей:

Рисунок 10

Признаком таких разделов является наличие действия (позиции) Вид>Каталоги в контекстном меню, главной таблицы раздела. По этому действию-переключателю можно включить/отключить отображение дерева каталогов:

Рисунок 11

Если отображение отключено, тогда в разделе отображаются все записи без учета их расположения по каталогам (но с учетом условий отбора). Отображение дерева каталогов и позиционирование на определенном каталоге (подкаталоге) запоминается Системой при закрытии раздела и автоматически восстанавливается при последующем открытии раздела.

Работая с деревом каталогов, можно выполнить следующие типовые действия:

Список - включить/выключить режим списка, при котором в разделе отображаются записи текущего каталога и всех его подкаталогов. Чтобы включить/выключить режим списка выбранного каталога, сделайте его текущим и выберите действие Список:

Рисунок 12

Все каталоги (подкаталоги), записи которых составляют общий список, помечаются галочкой:

Рисунок 13

Если выбрать (например, щелчком мыши) каталог «не входящий в список», тогда режим списка для каталогов автоматически выключится.

Если режим списка включен для корневого каталога (все записи объединяются в один список), тогда в заголовке панели дерева появится дополнительная пометка - [Список].

Имеется также более широкая возможность отображения записей каталогов, расположенных «произвольным образом» в дереве. Для этого следует отметить (щелчком мыши) нужные каталоги.

Очистить – данное действие предназначено для отмены всех отметок и выделений;

Выбрать каталог (сделать каталог текущим) – для этого надо щелкнуть мышью на названии нужного каталога. В основной таблице раздела отобразятся записи, зарегистрированные в этом каталоге;

Развернуть каталог (показать подкаталоги текущего каталога) – для этого:

дважды щелкните мышью на названии нужного (свернутого) каталога;

щелкните мышью на символе «+» (плюс) возле выбранного каталога;

нажмите клавишу F5 или клавишу «Стрелка вправо» (при выбранном нужном каталоге);

в контекстном меню выберите действие Развернуть. Это действие доступно для каталога, если имеется хотя бы один не развернутый подкаталог этого каталога.

Свернуть каталог – для этого:

дважды щелкните мышью на названии нужного (развернутого) каталога;

щелкните мышью на символе «-» (минус) возле выбранного каталога;

нажмите клавишу «Стрелка влево» (при выбранном нужном каталоге).

Добавить каталог – чтобы добавить новый каталог, установите курсор в дереве каталогов на каталог, подкаталогом которого будет создаваемый каталог, и вызовите действие Добавить (клавиша «Insert»);

Исправить наименование каталога – для этого:

выберите действие Исправить (клавиша F2);

щелкните мышью на наименовании ранее выбранного каталога. Наименование переключится в режим редактирования.

Переместить каталог в другой каталог – для этого:

установите указатель мыши на название каталога, нажмите левую кнопку мыши и, не отпуская кнопку, переместите каталог на новое место;

выберите действие Переместить и укажите в появившемся окне каталог – цель, после чего нажмите ОК в этом окне.

Удалить текущий каталог – чтобы удалить текущий каталог, вызовите действие Удалить (клавиша Delete);

Обновить дерево каталогов, приведя его в соответствие с актуальным состоянием базы данных – для этого выберите действие Обновить (клавиша F5);

Включить/выключить Панель инструментов дерева каталогов – чтобы включить/выключить панель, выберите действие Панель инструментов. Панель включает кнопки: «Список», «Добавить», «Исправить», «Переместить», «Удалить», «Обновить»:

Рисунок 14

Словари

Контрагенты

Для того, чтобы оформить заявку на добавление контрагента (юридическое лицо) необходимо воспользоваться специальным разделом системы Файл>Заявки на регистрацию.

Добавление заявки на регистрацию нового юридического лица.

Работа с заявками на регистрацию новых юридических лиц осуществляется в разделе Файл>Заявки на регистрацию.

Рисунок 15

Для добавление новой заявки выберете пункт контекстного меню Добавить. В открывшемся окне «ЮП. Заявка на регистрацию: Добавление» необходимо заполнить следующие поля:

Рисунок 16

Юридическое лицо – укажите код учреждения;

Тип записи – из выпадающего списка выберите позицию, заявку, на добавление которой Вы хотите сделать. Возможные значения Контрагент или Банковское учреждение. В зависимости от типа будет добавлено соответственно либо контрагент – юридическое лицо, либо банковское учреждение.

Наименование – укажите полное наименование контрагента, которого следует добавить;

ИНН – укажите ИНН контрагента, которого следует добавить;

КПП – укажите КПП контрагента, которого следует добавить;

Расчетный счет – укажите расчетный счет контрагента, которого следует добавить;

БИК и Корреспондентский счет – поля доступны только в случае типа записи «Банковское учреждение».

После заполнения всех полей нажмите кнопку «ОК».

Номенклатор

Для работы со списком номенклатурных позиций следует открыть пункт главного меню Словари>Товарно-материальные ценности>Номенклатор.

Рисунок 17

Для добавления новой номенклатурной позиции следует выбрать пункт контекстного меню Добавить. Предварительно выберете каталог, куда необходимо произвести добавление.

Рисунок 18

В открывшемся окне «Номенклатура: Добавление» необходимо заполнить следующие поля:

Рисунок 19

Мнемокод – укажите сокращенное наименование;

Наименование – укажите полное наименование;

Группа товарно-материальных ценностей – выберете из соответствующего словаря значение «BUMI»;

Тип позиции – выберете из выпадающего списка одно из следующих значений: Товар, Услуга, Тара;

Основная единица измерения – выберете из соответствующего справочника единицу измерения;

Код по ОКОФ – выберете из соответствующего справочника нужный код по ОКОФ.

Обязательно должны быть указаны признаки «Доступен в учете» и «Доступен в документах».

После заполнения полей нажмите кнопку «ОК».

Учет

Ввод начальных остатков

При начале эксплуатации Системы входящие остатки необходимо занести самостоятельно на начало учетного периода, с которого предстоит вести учет (если данные не были перенесены из исходного программного продукта).

В дальнейшем, при закрытии очередного учетного периода остатки на начало следующего учетного периода формируются автоматически в результате переноса остатков по счетам (пункт главного меню: Функции Перенос остатков).

Ввод начальных остатков по счетам производится при начале работы в программе в том случае, если учёт ведёт уже работающее учреждение.

Примечание 1: далее ТФАУ - типовая форма учета в плане счетов, например, (ТФАУ:1) - это 1.основные средства - № указан в колонке "Типовая форма учета".

Примечание 2: далее в инструкции может встречаться понятие ПБЕ. ПБЕ - это "подразделение балансовой единицы".

Примечание 3: для всех видов вводимых остатков не нужно заполнять 5-ый уровень аналитики.

Рекомендуемый порядок ввода начальной информации

1. Заводятся необходимые инвентарные карточки в разделе «Инвентарная картотека»;

2. В разделе «Остатки товарно-материальных ценностей»:

проводится формирование соответствующих остатков по счетам учета основных средств (ТФАУ: 1) – на основании заведенных инвентарных карточек;

все остальные остатки ТМЦ (материальные запасы) по счетам учета с ТФАУ: 2, 2da, 2md, 2pa, 2tr заводятся вручную.

3. Раздел «Дебиторская/Кредиторская задолженность» («Расчеты с дебиторами/кредиторами») заполняется вручную данными (остатками по счетам с ТФАУ: 5, 6, 7, 8);

4. В разделе «Остатки средств по счетам»:

проводится формирование остатков по счетам основных средств (на основании заведенных инвентарных карточек), по счетам учета ТМЦ (ТФАУ: 1, 2, 2da, 2md, 2pa, 2tr), по счетам взаиморасчетов (ТФАУ: 5, 6, 7, 8);

все остальные остатки (по счетам с ТФАУ: 3, 3r, 4, 4c и счетам без ТФАУ) заводятся вручную.

Остатки товарно-материальных ценностей

Работа с остатками по ТМЦ осуществляется в разделе Учет>Остатки товарно-материальных ценностей:

Рисунок 20

В разделе регистрируются (хранятся) остатки товарно-материальных ценностей (остатки материальных запасов, остатки основных средств) на начало каждого учетного периода. Остатки
товарно-материальных ценностей (ТМЦ) учитываются при формировании отчетов, оборотной ведомости по ТМЦ и пр.

Когда Система начинает эксплуатироваться, в этот раздел самостоятельно заносятся соответствующие входящие остатки на начало учетного периода, с которого предстоит вести учет. Возможно также автоматическое формирование остатков основных средств на основании данных раздела «Инвентарная картотека».

В дальнейшем при закрытии очередного учетного периода остатки на начало следующего учетного периода будут формироваться автоматически в результате выполнения стандартной функции «Перенос остатков по счетам» материальных ценностей.

Каждая запись в разделе отражает остаток по одной из номенклатур, заданных в словаре «Номенклатор» и учитываемой на «материальном» синтетическом счете (ТФАУ: 1, 2, 2da, 2md, 2pa, 2tr), числящейся за одним материально-ответственным лицом (МОЛ) и относящейся к определенному подразделению балансовой единицы (ПБЕ). Остаток выражается в количественном и суммовом выражении по бухгалтерской и управленческой оценкам. Кроме этого в разделе остаток на синтетическом «материальном» счете может быть детализирован до соответствующих счету аналитических счетов.

Внимание! Остаток по счету, заданный в данном разделе, и остаток по тому же счету, но заданный в разделе «Остатки средств по счетам», в Системе учитываются независимо. При формировании оборотных ведомостей по счетам и аналитическим счетам не учитываются остатки из раздела «Остатки товарно-материальных ценностей», а при формировании оборотной ведомости по ТМЦ не учитываются остатки из раздела «Остатки средств по счетам».



Как уже упоминалось выше, при открытии большинства разделов Системы на экране автоматически появится окно с формой отбора:

Рисунок 21

При вводе начальных остатков организации рекомендуется очистить поля отбора (кнопка «Очистить») и нажать на кнопку ОК. На экране появится окно «Остатки товарно-материальных ценностей» (при первоначальном использовании программы оно будет пустым):

Рисунок 22

Формирование остатков основных средств

При регистрации остатков основных средств, в отличие от остальных материальных ценностей, необходимо учитывать специфику их учета, связанную с ведением инвентарной картотеки. Действие Сформировать остатки основных средств позволяет автоматически сформировать остатки по счетам учета основных средств на основании данных соответствующих инвентарных карточек зарегистрированных в разделе «Инвентарная картотека».

Однако необходимость в данном формировании возникает, как правило, на этапе начала работы с Системой – с целью облегчения ввода всех необходимых остатков в данном разделе. Для того чтобы избежать несогласованности данных, вводимых в разные разделы необходимо придерживаться определенного порядка.

Для формирования остатков необходимо в верхней области окна «Остатки товарно-материальных ценностей» в контекстном меню выбрать пункт Сформировать остатки основных средств. На экране появится окно «Остатки основных средств: Формирование», где необходимо заполнить следующие поля:

Рисунок 23

Остатки на – указывается дата начала соответствующего учетного периода, по состоянию на которую необходимо сформировать остатки;

ПБЕ – указывается подразделение балансовой единицы, к которому относятся формируемые остатки;

Счет – задаются счета (один или несколько) остаток по которым требуется сформировать, при этом не допускается использование знаков подстановки; если оставить данное поле пустым, то остатки сформируются по всем подходящим счетам;

МОЛ – задается материально-ответственное лицо (одно или несколько), остаток по которым требуется сформировать. Если поле не заполнять, то будут формироваться остатки по всем ответственным лицам;

Принадлежность – следует задать юридическое лицо, остаток по которым требуется сформировать;

Использовать управленческую оценку – задает необходимость переносить суммы/количества по управленческой оценке из инвентарных карточек, в частности, если пункт не отмечен, то суммы и количества по управленческой оценке в формируемой строке остатков принимаются равными нулю.

При формировании остатков Система отбирает основные средства, учитываемые только на инвентарных карточках бухгалтерского вида учета, которые на момент даты формирования уже введены в эксплуатацию (приняты к учету) и еще не списаны, а также соответствуют Юридическому лицу, заданному в условиях формирования.

Примечание. Что касается таких условий формирования как Счет, МОЛ и ПБЕ, то они не используются для отбора карточек, ибо указанные свойства инвентарной карточки за время ее существования могут неоднократно измениться. По этим параметрам подбираются данные истории операций инвентарных карточек.



Из истории каждой подходящей Инвентарной карточки извлекаются данные операции, последней предшествующей дате формирования остатков. Оттуда берутся Начальная стоимость, Счет с аналитическими счетами, МОЛ, ПБЕ. Данные проходят через фильтр, заданный в условиях формирования, а затем группируются по уникальным комбинациям параметров: {Счет с аналитическими счетами} + {ПБЕ} + {МОЛ} + {Принадлежность} + (Валюта) + (Код номенклатора). Последние 3 параметра берутся из инвентарных карточек, а прочие данные – из истории операций. Суммовые и количественные показатели остатков ТМЦ находятся суммированием соответствующих значений по всем карточкам группы.

Добавление остатков ТМЦ

Для добавления остатков ТМЦ вручную необходимо вызвать контекстное меню и выбрать пункт Добавить. На экране появится окно «Остаток товарно-материальных ценностей: Добавление», где необходимо заполнить следующие поля:

Рисунок 24

Остаток на – дата начала, зарегистрированного в Системе, учетного периода, по состоянию на которую добавляются/редактируются/отображаются остатки товарно-материальных ценностей;

Счет – номер синтетического счета, на котором учитывается требуемая номенклатура;

МОЛ – контрагент материально-ответственное лицо;

Принадлежность – принадлежность остатков юридическому лицу;

Валюта – валюта остатка;

Номенклатура - мнемокод номенклатуры (ТМЦ);

Партия – номер партии требуется, если счет имеет типовую форму аналитического учета 2pa - материалы, товары (партионный учет);

Дата – дата поступления ТМЦ требуется, если счет имеет типовую форму аналитического учета 2da - материалы, товары (учет по дате поступления);

Группа полей «Количество»:

В данной группе полей определяется количество остатка в основной (ОЕИ) и дополнительной (ДЕИ) единицах измерения. Количество в ДЕИ задается, если ДЕИ для текущей номенклатуры указана в словаре «Номенклатор».

Группа полей «Суммы»:

В валюте – сумма, отражающая остаток ТМЦ по счету в заданной валюте остатка;

В валюте эквивалента – поле доступно к вводу и редактированию, если валюта остатка отлична от базовой валюты. Сумма остатка в валюте эквивалента рассчитывается автоматически при вводе суммы в поле В валюте и последующем переводе курсора во взаимосвязанные поля: В валюте эквивалента, В валюте отчетности;

В валюте отчетности – поле доступно к вводу, редактированию и автоматическому пересчету значения суммы остатка, если для вида учета счета задана валюта отчетности.

Примечание. Во взаимосвязанных полях допускается вводить требуемые значения сумм остатков, при этом автоматический пересчет проводиться не будет. Для инициализации автоматического пересчета необходимо или предварительно очистить поле соответствующей суммы, или использовать кнопку .

После заполнения полей следует нажать кнопку OK. Для закрытия окна без сохранения информации требуется нажать кнопку Отмена.

Добавление остатков по аналитическим счетам ТМЦ

Важно! для всех видов вводимых остатков не нужно заполнять 5-ый уровень аналитики.

В спецификации, остаток на синтетическом счете может быть детализирован до соответствующих счету аналитических счетов. Для этого на панели «Остатки» необходимо выделить счет, затем на нижней области окна «Остатки по аналитическим счетам» выбрать пункт контекстного меню Добавить. На экране появится окно «Аналитический остаток по счету ТМЦ: Добавление», где необходимо заполнить следующие поля:

Рисунок 25

Аналитические счета – детализация для соответствующих счету аналитических счетов;

Количество/Суммы – заполняется аналогично описываемому выше.

Сумма/количество остатков по аналитике должна быть равна остатку (и по сумме и по количеству) на соответствующем синтетическом счете. Все имеющиеся расхождения можно увидеть только в оборотной ведомости по ТМЦ (Функции>Оборотные ведомости>По товарно-материальным ценностям).

Контроль расхождения остатков по ТМЦ и остатков по счетам

В системе присутствует возможность выполнить контроль на расхождение остатков по ТМЦ и остатков по счетам. Соответственно на определенный период времени будут анализироваться данные раздела «Остатки средств по счетам» и «Остатки товарно-материальных ценностей». Анализируются только счета основных средств и материальных запасов (ТФАУ: 1, 2, 2da, 2md, 2pa, 2tr).

Для того чтобы выполнить такой контроль, необходимо выбрать пункт контекстного меню Расширения>Пользовательские отчеты>Расхождение остатков по ТМЦ и счетам. В открывшемся окне следует заполнить следующие параметры:

Рисунок 26

Информация об имеющихся расхождениях будет представлена в виде отчета.

Дебиторская/кредиторская задолженность

Работа с остатками по дебиторской/кредиторской задолженности осуществляется в разделе Учет>Дебиторская/кредиторская задолженность:

Рисунок 27

В разделе регистрируются (хранятся) остатки (сальдо) по дебиторской/кредиторской задолженности на начало каждого учетного периода. Остатки учитываются при формировании отчетов, оборотных ведомостей и пр.

Когда Система начинает эксплуатироваться, в этот раздел самостоятельно заносятся соответствующие входящие остатки по дебиторской/кредиторской задолженности (взаиморасчетам) на начало учетного периода, с которого предстоит вести учет. На данном (начальном) этапе эксплуатации необходимо придерживаться определенного порядка для того, чтобы избежать несогласованности данных, вводимых в разные разделы.

Одновременно с регистрацией остатков в данном разделе, Система регистрирует соответствующие ведомости взаимных расчетов. Работа с ведомостями взаимных расчетов проводится в разделе «Расчеты с дебиторами/кредиторами».

В дальнейшем при закрытии очередного учетного периода остатки на начало следующего учетного периода будут формироваться автоматически в результате выполнения стандартной процедуры «Перенос остатков» по счетам взаиморасчетов.

Для того, чтобы войти в раздел следует выбрать пункт меню «Учет – Дебиторская/кредиторская задолженность».

Как уже упоминалось выше, при открытии большинства разделов Системы на экране автоматически появится окно с формой отбора:

Рисунок 28

При вводе начальных остатков организации рекомендуется очистить поля отбора (кнопка «Очистить») и нажать на кнопку ОК. На экране появится окно «Дебиторская/кредиторская задолженность» (при первоначальном использовании программы оно будет пустым):

Рисунок 29

Добавление ведомости

Для добавления ведомости необходимо вызвать контекстное меню и выбрать пункт Добавить. На экране появится окно «Ведомость: Добавление», где необходимо заполнить следующие поля:

Рисунок 30

Дата открытия – дата открытия ведомости должна совпадать с датой начала соответствующего учетного периода, для которого вносятся входящие остатки;

Счет – счет взаимных расчетов (ТФАУ: 5, 6, 7, 8) с дебиторами/кредиторами, остаток (сальдо) на котором отражается (детализируется) в строках текущей ведомости, в разрезе контрагентов (аналитики), документов;

ПБЕ – подразделение балансовой единицы, данные о взаимных расчетах которого отражает (будет отражать) текущая ведомость;

Валюта – валюта текущей ведомости взаиморасчетов;

Принадлежность – принадлежность юридическому лицу;

Признаки сведения:

Назначением (заданием) признаков сведения достигается детализация расчетов с дебиторами/кредиторами в различных разрезах.

Внимание! Признаки сведения (чекеры), установленные по умолчанию, не надо менять. Они нужны для правильного сведения Ведомости дебиторов-кредиторов.



Добавление строк ведомости

Важно: для всех видов вводимых остатков НЕ НУЖНО заполнять 5-ый уровень аналитики.

Для добавления строк ведомости на панели «Ведомости» необходимо выделить ведомость, затем на нижней области окна «Строки» выбрать пункт контекстного меню Добавить. На экране появится окно «Строка ведомости: Добавление», где необходимо заполнить следующие поля:

Рисунок 31

Контрагент – дебитор или кредитор, остаток задолженности которого (по отношению к которому) отражается в текущей строке ведомости (поле обязательно к заполнению);

Ответственный – лицо, ответственное за выполнение обязательств по текущей задолженности;

Дата возникновения задолженности – используется при пересчетах валютных сумм текущего остатка;

Документ-основание:

Тип, Номер и Дата – реквизиты документа, являющегося основанием возникновения текущей задолженности;

Документ-сопровождение:

Тип, Номер и Дата – реквизиты документа, сопровождающего ведение учета текущей задолженности в Системе (счет-фактура, договор, приказ и т.п.);

Аналитика:

Аналитический счет – набор аналитики с1-го по 5-ый порядок текущего синтетического счета ведомости, на котором отражается остаток задолженности контрагента (или контрагенту);

Сальдо на начало периода:

В валюте – сумма остатка текущей задолженности контрагента (или контрагенту) в валюте ведомости, отдельно по бухгалтерской и управленческой оценкам;

В валюте эквивалента – поле доступно к вводу и редактированию, если валюта текущей ведомости отлична от базовой валюты. Сумма остатка в валюте эквивалента рассчитывается автоматически при вводе суммы в поле «В валюте» и последующем переводе курсора во взаимосвязанные поля: «В валюте эквивалента», «В валюте отчетности»;

В валюте отчетности – поле доступно к вводу, редактированию и автоматическому пересчету значения суммы остатка, если для вида учета счета ведомости задана валюта отчетности.

Примечание. Во взаимосвязанных полях допускается вводить требуемые значения сумм остатков, при этом автоматический пересчет проводиться не будет. Для инициализации автоматического пересчета необходимо или предварительно очистить поле соответствующей суммы, или использовать кнопку . Пересчет сумм при использовании кнопки может осуществляться исходя из курса валют на следующие даты:

– дата открытия ведомости;

– дата возникновения текущей задолженности.

Остатки средств по счетам

Работа с остатками средств по счетам осуществляется в разделе Учет>Остатки средств по счетам:

Рисунок 32

В разделе регистрируются (хранятся) остатки по синтетическим счетам, а также соответствующим им аналитическим счетам на начало каждого учетного периода. Остатки по счетам учитываются при формировании отчетов, оборотных ведомостей и пр.

Когда Система начинает эксплуатироваться, в этот раздел самостоятельно заносятся входящие остатки средств по счетам на начало учетного периода (как правило, это 01 января года), с которого предстоит вести учет (если остатки были перенесены из исходного программного продукта, то вносить их вручную не следует). Возможно также автоматическое формирование остатков средств по счетам на основании:

остатков по счетам амортизации;

остатков ТМЦ;

остатков дебиторской/кредиторской задолженности.

В дальнейшем, при закрытии очередного учетного периода, остатки на начало следующего учетного периода формируются автоматически в результате стандартной функции «Перенос остатков по счетам».

Внимание! Остаток по счету, заданный в данном разделе, и остаток по тому же счету, но заданный в разделе «Остатки товарно-материальных ценностей» в Системе учитываются независимо. При формировании оборотных ведомостей по счетам и аналитическим счетам не учитываются остатки из раздела «Остатки товарно-материальных ценностей», а при формировании оборотной ведомости по ТМЦ не учитываются остатки из раздела «Остатки средств по счетам».



При входе в раздел Остатки средств по счетам, как уже упоминалось выше, при открытии большинства разделов Системы на экране автоматически появится окно с формой отбора:

Рисунок 33

При вводе начальных остатков организации рекомендуется очистить поля отбора (кнопка «Очистить») и нажать на кнопку ОК. На экране появится окно «Остатки по счетам» (при первоначальном использовании программы оно будет пустым):

Рисунок 34

Формирование остатков по счетам

Формирование остатков позволяет автоматически сформировать остатки средств по счетам на основании:

остатков по счетам амортизации – по данным разделов «Инвентарная картотека», «Хозяйственные операции»;

остатков ТМЦ – по данным раздела «Остатки товарно-материальных ценностей»;

остатков дебиторской/кредиторской задолженности – по данным раздела «Расчеты с дебиторами/кредиторами» («Дебиторская/Кредиторская задолженность»).

Внимание! Необходимость в данных формированиях возникает, как правило, на этапе начала работы с Системой - с целью облегчения ввода всех необходимых остатков в раздел «Остатки средств по счетам». Для того чтобы избежать несогласованности данных, вводимых в разные разделы необходимо придерживаться определенного порядка.

Для формирования остатков необходимо в верхней области окна «Остатки по счетам» в контекстном меню выбрать пункт Формирование остатков. На экране появится окно «Остатки средств по счетам: Формирование», где необходимо заполнить следующие поля:

Рисунок 35

Остатки на – дата начала соответствующего учетного периода, по состоянию на которую необходимо сформировать остатки;

Принадлежность – принадлежность остатков юридическому лицу;

Формировать остатки по счетам амортизации – отметка данного пункта разрешает сформировать остатки по счетам амортизации, все поля в данной группе полей будут разблокированы. Если пункт не отмечен, то формирование остатков по счетам амортизации не проводится (запрещено) и поля в данной группе будут заблокированы;

Счет – здесь задаются счета (один или несколько), по кредиту которых проводятся (проводились) амортизационные отчисления, и остаток по которым требуется сформировать. Использование знаков подстановки не допускается. Если оставить данное поле пустым, то остатки сформируются по всем подходящим счетам. При выборе счетов из словаря «План счетов» отображаются только счета «Бухгалтерского» типа/вида учета;

ПБЕ – подразделение балансовой единицы, к которому отнесутся сформированные остатки;

Выбор счета учета амортизации – переключателем «По проводке ХО/По проводке Правила отработки» задается требуемый вариант отбора счетов учета амортизации (см. раздел «Особенности формирования остатков по счетам амортизации»);

Формировать остатки по счетам ТМЦ – отметка данного пункта разрешает сформировать остатки по счетам с ТФАУ: 1, 2, 2da, 2md, 2pa, 2tr на основании данных раздела «Остатки товарно-материальных ценностей»;

Формировать остатки по счетам взаиморасчетов – отметка данного пункта разрешает сформировать остатки по счетам с ТФАУ: 4, 5, 6, 7 на основании данных раздела «Дебиторская/Кредиторская задолженность» («Расчеты с дебиторами/кредиторами»).

Особенности формирования остатков по счетам амортизации

Необходимость данного формирования обусловлена тем, что на этапе начала работы с Системой в раздел Инвентарная картотека может быть занесена информация об уже введенных в эксплуатацию (принятых к учету) основных средствах, на которые начислена амортизация. Именно суммы уже начисленной амортизации должны быть учтены в виде начальных остатков на соответствующих счетах учета амортизации.

При формировании остатков Система отбирает основные средства, учитываемые на инвентарных карточках, для которых выполнены операции «Ввод в эксплуатацию» («Принятие к учету») и «Начисление амортизации», и которые соответствуют параметрам отбора, причем дата начисления амортизации должна совпадать с датой заданной в параметрах.

По каждой карточке определяется сумма начисленной амортизации до даты, заданной в параметрах. Данная сумма начисленной амортизации и будет являться остатком. В зависимости от значения переключателя такая проводка ищется:

По проводке правила отработки – в правиле отработки, указанном в инвентарной карточке на вкладке «Расчет амортизации», при этом сумма начисленной амортизации определяется по истории операций инвентарной картотеки независимо от наличия отработки в учете;

По проводке ХО – в отработанных в учете операциях начисления амортизации по соответствующим записям раздела «Хозяйственные операции», которые имеют связи по входу с разделом «Инвентарная картотека», при этом сумма начисленной амортизации также определяется по истории операций инвентарной картотеки, однако из нее исключаются суммы не отработанных в учете операций начисления амортизации;

Примечание. Если в искомой проводке начисления амортизации по кредиту указан только синтетический счет, а в словаре «План счетов» для такого синтетического счета существуют аналитические счета, то остаток в разделе будет сформирован не только по синтетическому счету, но и по аналитическому счету «без номера» на туже сумму. И поскольку суммы остатков формируются по кредиту счетов учета амортизации, то и все сформированные в разделе остатки по счетам амортизации так же будут кредитовыми.



Особенности формирования остатков по счетам ТМЦ

Формирование может быть использовано, если в разделе «Остатки средств по счетам» требуется отразить общие остатки по «материальным» счетам, которые в разделе «Остатки товарно-материальных ценностей» представлены в разрезе номенклатуры, МОЛ, и пр. Фактически, при формировании осуществляется дублирование остатков, однако это оправдывается тем, что в дальнейшем, при формировании некоторых отчетов будут использованы данные именно раздела «Остатки средств по счетам».

При формировании остатков выполняются следующие действия:

Согласно заданным параметрам (дата, принадлежность, ПБЕ, счет) отбираются все подходящие записи раздела «Остатки товарно-материальных ценностей»;

В рамках каждой группы: {Счет} + {Принадлежность} + {ПБЕ} + {Валюта} - консолидируется:

синтетический остаток по всем соответствующим номенклатурам, материально-ответственным лицам, партиям (датам поступления);

остаток по аналитическим счетам в разрезе всех соответствующих комбинаций аналитики с 1-го по 5-ый уровни, включая аналитику «без номера»;

Полученные консолидированные остатки по синтетике и аналитике переносятся соответственно в заголовок и спецификацию раздела «Остатки средств по счетам», причем:

Если для формируемой записи заголовка (синтетического счета) отсутствуют какие-либо записи (аналитические счета) в спецификации, но в словаре «План счетов» этот синтетический счет имеет аналитические счета, то остаток в разделе будет сформирован не только по синтетическому счету, но и по аналитическому счету «без номера» на туже сумму;

Если сумма остатка положительная (как правило), то формируется остаток по дебету счета, если сумма остатка отрицательная (меньше нуля), то формируется остаток по кредиту счета.

Особенности формирования остатков по счетам взаиморасчетов

Формирование может быть использовано, если в разделе «Остатки средств по счетам» требуется отразить общие остатки по счетам взаиморасчетов, которые в разделе «Дебиторская/Кредиторская задолженность» («Расчеты с дебиторами/кредиторами») представлены (детализированными) в разрезе строк соответствующих ведомостей взаиморасчетов. Так же, как и в случае с остатками ТМЦ, фактически, при формировании осуществляется дублирование остатков, однако это оправдывается тем, что в дальнейшем, при формировании некоторых отчетов будут использованы данные именно раздела «Остатки средств по счетам».

При формировании остатков выполняются следующие действия:

Согласно заданным параметрам (дата, принадлежность, ПБЕ, счет) отбираются все подходящие ведомости (записи) раздела «Дебиторская/Кредиторская задолженность» («Расчеты с дебиторами/кредиторами»);

В рамках каждой группы (ведомости): {Счет} + {Принадлежность} + {ПБЕ} + {Валюта} – консолидируется:

синтетический остаток (по полю «Сальдо на начало периода») по всем соответствующим строкам ведомости (по всем контрагентам, особым отметкам, документам, аналитике), причем положительные и отрицательные значения сальдо суммируются отдельно (с учетом знака) - формируется развернутый остаток по синтетике;

остаток по аналитическим счетам в разрезе всех соответствующих комбинаций аналитики с 1-го по 5-ый уровни, включая аналитику «без номера», причем остаток по аналитике также формируется развернутый;

Полученные консолидированные остатки по синтетике и аналитике переносятся соответственно в заголовок и спецификацию раздела «Остатки средств по счетам», причем:

Если для формируемой записи заголовка (синтетического счета) отсутствуют какие-либо записи (аналитические счета) в спецификации, но в словаре «План счетов» этот синтетический счет имеет аналитические счета, то остаток в разделе будет сформирован не только по синтетическому счету, но и по аналитическому счету «без номера» на туже сумму;

Если сумма остатка положительная (больше нуля), то формируется остаток по дебету счета, если сумма остатка отрицательная (меньше нуля), то формируется остаток по кредиту счета.

Добавление остатков по счетам

Для добавления остатков вручную необходимо выбрать пункт контекстного меню Добавить. На экране появится окно «Остаток средств по счету: Добавление», где необходимо заполнить следующие поля:

Рисунок 36

Остаток на – дата начала, зарегистрированного в Системе, учетного периода, по состоянию на которую добавляется (редактируется, отображается) текущий остаток средств по счету;

Счет – номер синтетического счета, остаток средств на котором регистрируется;

Принадлежность – принадлежность остатков юридическому лицу;

Валюта – валюта остатка;

Дебет/Кредит:

В валюте – сумма дебетового (кредитового) остатка по счету в заданной валюте остатка;

В валюте эквивалента – поле доступно, если валюта остатка отлична от базовой валюты. Сумма остатка в валюте эквивалента рассчитывается автоматически при вводе суммы в поле «В валюте» и последующем переводе курсора во взаимосвязанные поля: «В валюте эквивалента», «В валюте отчетности»;

Примечание. Во взаимосвязанных полях допускается вводить требуемые значения сумм остатков, при этом автоматический пересчет проводиться не будет. Для инициализации автоматического пересчета необходимо или предварительно очистить поле соответствующей суммы, или использовать кнопку .

В валюте отчетности – поле доступно для ввода, редактирования и автоматического пересчета значения суммы остатка, если для вида учета счета задана валюта отчетности.

После заполнения полей следует нажать кнопку OK. Для закрытия окна без сохранения информации требуется нажать кнопку Отмена.

Добавление остатков по аналитическим счетам

Если по счёту ведётся аналитический учёт, то при вводе остатков указываются конкретные значения объектов аналитического учёта. Для этого на панели «Остатки по счетам» необходимо выделить счет, затем на нижней области окна «Остатки по аналитическим счетам» выбрать пункт контекстного меню Добавить. На экране появится окно «Аналитический остаток средств по счету: Добавление», где необходимо заполнить следующие поля:

Рисунок 37

Аналитические счета – детализация до соответствующих счету аналитических счетов;

Дебет/Кредит – заполняется аналогично описываемому выше.

После того, как введены все входящие остатки, следует убедиться в правильности их ввода. Для этого можно воспользоваться стандартным отчётом «Оборотная ведомость по аналитическим счетам» (Функции>Оборотные ведомости>По аналитическим счетам).

Хозяйственные операции

Раздел предназначен для работы с журналом учета хозяйственных операций. Этот журнал является главным информационным регистром для всей Системы. В него должна быть занесена информация обо всех хозяйственных операциях, проведенных за текущий учетный период. На основании накопленных в журнале данных, Система формирует оборотные ведомости и ведомости взаиморасчетов с дебиторами/кредиторами, отчетные документы, проводит переоценку валютных активов и пассивов, осуществляет перенос остатков и т.д.

Каждая зарегистрированная в журнале учета хозяйственная операция состоит из заголовка и спецификации. В заголовке хозяйственной операции определяются общие характеристики операции, а спецификация может включать в себя неограниченное число проводок.

В Системе реализовано два представления раздела: «По операциям» и «По проводкам». В первом случае структура раздела стандартная - одной записи таблицы «Операции» соответствует одна или несколько записей в спецификации (подчиненной таблице «Проводки»). Во втором случае используется одна таблица «Хозяйственные операции», где каждая запись соответствует одной проводке соответствующей хозяйственной операции:

Рисунок 38. Хозяйственные операции. По проводкам

Добавление хозяйственной операции

Для добавления хозяйственной операции следует в верхней области окна «Документы» выбрать пункт контекстного меню Операция>Добавить (По проводкам) или Добавить (По операциям). В открывшемся окне требуется указать следующие данные:

Рисунок 39

Операция – номер и дата регистрации текущей хозяйственной операции (ХО);

Содержание – содержание хозяйственной операции;

Сумма эквивалента – сумма хозяйственной операции, вычисляется автоматически на основании всех проводок текущей хозяйственной операции;

Документы – тип/номер и дата регистрации документа-основания (счет и т.п.), документа-подтверждения (накладная и т.п.), документа-сопровождения (договор и т.п.);

От кого/Кому – контрагенты текущей хозяйственной операции;

Принадлежность – принадлежность к юридическому лицу.

После заполнения полей следует нажать кнопку OK.

Добавление проводок хозяйственной операции

Для добавления проводок хозяйственной операции необходимо выделить её в верхней области окна (По операциям), затем на нижней области в контекстном меню выбрать пункт Добавить или выбрать в контекстном меню пункт Проводка>Добавить (По проводкам). В открывшемся окне требуется указать следующую информацию:

Рисунок 40

Закладка «Проводка»

Дебет/Кредит – в данных группах полей указывается/редактируется требуемая корреспонденция счетов (проводка), характеризующая текущую позицию спецификации документ;

Вид учета – определяется автоматически по счетам, заданным в текущей проводке. Счета в проводке корреспондируют только в пределах одного вида учета. Проводки одной хозяйственной операции могут относиться к разным видам учета;

Валюта проводки – валюта проводки по соответствующему словарю;

В валюте – сумма проводки в валюте, указанной/заданной в поле «Валюта проводки»;

В валюте эквивалента – сумма проводки в валюте-эквиваленте. Поле заблокировано к вводу, если валюта проводки – базовая;

В валюте отчетности – сумма проводки в валюте-отчетности. Поле заблокировано к вводу, если для текущего вида учета в словаре «Виды учета» не задана валюта отчетности.

Внимание! Поля «В валюте», «В валюте эквивалента», «В валюте отчетности» являются взаимосвязанными. Для расчета/пересчета сумм необходимо: предварительно очистить все поля, задать в одном из полей требуемую сумму, перевести курсор в другое поле и там нажать кнопку , в раскрывающемся списке поля выбрать дату расчета. Все расчеты проводятся отдельно по бухгалтерской и отдельно по управленческой оценкам.



Рисунок 41

Закладка «Номенклатура»

Номенклатура - мнемокод номенклатуры (ТМЦ);

Партия – номер партии требуется, если счет проводки имеет типовую форму аналитического учета 2pa - материалы, товары (партионный учет);

Дата – дата поступления ТМЦ требуется, если счет проводки имеет типовую форму аналитического учета 2da - материалы, товары (учет по дате поступления);

Группа полей «Количество»:

В данной группе полей определяется количество остатка в основной (ОЕИ) и дополнительной (ДЕИ) единицах измерения. Количество в ДЕИ задается, если ДЕИ для текущей номенклатуры указана в словаре «Номенклатор».

Группа полей «Суммы»:

В валюте – сумма, отражающая остаток ТМЦ по счету в заданной валюте проводки;

В валюте эквивалента – поле доступно к вводу и редактированию, если валюта проводки отлична от базовой валюты;

В валюте отчетности – поле доступно к вводу, редактированию и автоматическому пересчету значения суммы проводки, если для вида учета счета задана валюта отчетности.

Закладка «Свойства»

Групповая карточка (да-1, нет-0) – признак 1 следует указать, если на основании введенной хозяйственной операции (проводки) автоматически требуется создать Инвентарную карточку группового учета. Если значение не заполнено или равно 0, то автоматически будет сформирована Инвентарная карточка индивидуального учета.

После заполнения полей следует нажать кнопку OK.

!!! Важно. Раздел «Хозяйственные операции» является накопительным регистром. Проводки формируются автоматически, на основании первичных документов. Следовательно, добавлять хозяйственные операции вручную не рекомендуется.



Похожие документы:

  1. Руководство пользователя оглавление (2)

    Руководство пользователя
    БАЗИС-КОНСТРУКТОР-МЕБЕЛЬЩИК Руководство пользователя ОГЛАВЛЕНИЕ Оглавление 1 Введение 6 Общие сведения о редакторе 7 Требования к ... . Команды редактирования и построения описаны в руководстве пользователя графического редактора БАЗИС. Чтобы закончить ...
  2. Руководство пользователя Оглавление (1)

    Руководство пользователя
    ... для клиентов – юридических лиц Руководство пользователя Оглавление 1. Что такое система ... Требования Для работы с системой пользователю необходимо: 1. Компьютер, рекомендуемые ... драйверов пользователю необходимы права администратора системы. Руководство ...
  3. Руководство пользователя по работе с компьютерной программой для анализа развития, учета посещаемости и заболеваемости детей в дошкольном образовательном учреждении, контроля выполнения санитарно-гигиенических норм.

    Руководство пользователя
    ... виде.  Батищев Павел Сергеевич, 2010 г. Оглавление 1. ВВЕДЕНИЕ 5 2. НАЧАЛЬНЫЕ СВЕДЕНИЯ О ПРОГРАММЕ 7 3. ... возможности программы описаны в настоящем Руководством пользователя. Руководство пользователя можно открыть непосредственно из программы ...
  4. Руководство пользователя aurora версия 1 0 ООО «Аудатекс Украина»

    Руководство пользователя
    РУКОВОДСТВО ПОЛЬЗОВАТЕЛЯ AURORA Версия 13.0 ООО «Аудатекс Украина» 2010 Оглавление Работа в системе 4 1. Вход в систему ... в OnePad вопросы, рассматриваются в последующих разделах Руководства пользователя. Если при выборе транспортного средства ...
  5. Руководство пользователя HopUp для directum (1)

    Руководство пользователя
    Руководство пользователя HopUp для DIRECTUM Мобильное приложение на ОС iOS Оглавление Введение HopUp для ... в системе DIRECTUM у данного пользователя. Подробнее эта процедура описана в руководстве администратора по системе ...

Другие похожие документы..